Fatal error: Uncaught TypeError: Elementor\Core\Page_Assets\Loader::enable_assets(): Argument #1 ($assets_data) must be of type array, string given, called in D:\www\www30\wp-content\plugins\elementor\core\base\elements-iteration-actions\assets.php on line 177 and defined in D:\www\www30\wp-content\plugins\elementor\core\page-assets\loader.php:52 Stack trace: #0 D:\www\www30\wp-content\plugins\elementor\core\base\elements-iteration-actions\assets.php(177): Elementor\Core\Page_Assets\Loader->enable_assets() #1 D:\www\www30\wp-content\plugins\elementor\core\base\document.php(1662): Elementor\Core\Base\Elements_Iteration_Actions\Assets->__construct() #2 D:\www\www30\wp-content\plugins\elementor\core\base\document.php(1615): Elementor\Core\Base\Document->get_elements_iteration_actions() #3 D:\www\www30\wp-content\plugins\elementor\core\base\document.php(1516): Elementor\Core\Base\Document->get_runtime_elements_iteration_actions() #4 D:\www\www30\wp-content\plugins\elementor\core\base\document.php(1002): Elementor\Core\Base\Document->print_elements() #5 D:\www\www30\wp-content\plugins\elementor\includes\frontend.php(1092): Elementor\Core\Base\Document->print_elements_with_wrapper() #6 D:\www\www30\wp-content\plugins\elementor\includes\frontend.php(1006): Elementor\Frontend->get_builder_content() #7 D:\www\www30\wp-includes\class-wp-hook.php(307): Elementor\Frontend->apply_builder_in_content() #8 D:\www\www30\wp-includes\plugin.php(191): WP_Hook->apply_filters() #9 D:\www\www30\wp-includes\post-template.php(253): apply_filters() #10 D:\www\www30\wp-content\plugins\elementor\modules\page-templates\module.php(190): the_content() #11 [internal function]: Elementor\Modules\PageTemplates\Module->print_callback() #12 D:\www\www30\wp-content\plugins\elementor\modules\page-templates\module.php(207): call_user_func() #13 D:\www\www30\wp-content\plugins\elementor\modules\page-templates\templates\header-footer.php(19): Elementor\Modules\PageTemplates\Module->print_content() #14 D:\www\www30\wp-includes\template-loader.php(106): include('...') #15 D:\www\www30\wp-blog-header.php(19): require_once('...') #16 D:\www\www30\index.php(17): require('...') #17 {main} thrown in D:\www\www30\wp-content\plugins\elementor\core\page-assets\loader.php on line 52